[zeromq-dev] no valid pollers on AIX 6.1

Laughing hnwyllmm at 126.com
Wed Dec 14 02:47:59 CET 2016


sorry. We have not an AIX version 6.1.
Can you test the poll working fine on the AIX 6.1?
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.zeromq.org/pipermail/zeromq-dev/attachments/20161214/25e3dcd4/attachment.htm>


More information about the zeromq-dev mailing list