[zeromq-dev] C#: recent .NET2.0 compatible versions?

Igor 'Lo' (И.L.) bombsiteunrested at gmail.com
Wed Sep 11 22:01:17 CEST 2013


Hi all.
On one of the project, I **have** to deliver .NET2.0 targeted signed
assemblies. Is there any recent version of clrzmq this is suitable to this
requirement? I see the trunk uses Linq extensively, which is making it
impossible to build on 2.0..

-- 
cheers,
Igor
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <https://lists.zeromq.org/pipermail/zeromq-dev/attachments/20130912/5d0cfcc2/attachment.htm>


More information about the zeromq-dev mailing list