[zeromq-dev] installing on red hat 5.3

andrea crotti andrea.crotti.0 at gmail.com
Thu Aug 9 18:31:26 CEST 2012


I installed a virtual Centos 5.8 and trying to compile it fails again
because autoconf is too old, now I started an yum update and let's see
if it works..

But if it doesn't it seems a bit too strict to me that there is no way
to compile zmq 2.2 even on Centos 5.8, isn't it?

Did anyone actually do it?



More information about the zeromq-dev mailing list