[zeromq-dev] using 4.0?

Pieter Hintjens ph at imatix.com
Wed Sep 28 01:38:29 CEST 2011


On Tue, Sep 27, 2011 at 4:57 PM, MinRK <benjaminrk at gmail.com> wrote:

> That's a good doc - it should probably be prominently linked from the 'Grab
> the software' section, under a name like 'which version should I be using?'

That's a good idea. OK, done that. Anyone, feel free to edit
http://www.zeromq.org/topics:planning as you see fit.

-Pieter



More information about the zeromq-dev mailing list