[zeromq-dev] libzmq dylib versioning

Mikko Koppanen mikko.koppanen at gmail.com
Thu Sep 22 21:38:11 CEST 2011


On Thu, Sep 22, 2011 at 6:51 PM, Pieter Hintjens <ph at imatix.com> wrote:
> OK, I've make that change and pushed it to 3-0 master.

Thanks,

I think 4.0 needs to be 3.0.0 in that case..?


-- 
Mikko Koppanen



More information about the zeromq-dev mailing list