[zeromq-dev] master or 2.0.6 release?

Chuck Remes cremes.devlist at mac.com
Wed May 5 21:36:52 CEST 2010


I'm going to generate some FFI bindings for running this C lib under jruby. Is master stable enough for me to do this work or should I use the 2.0.6 release?

As along as I'm asking, is the 2.07 release imminent?

cr




More information about the zeromq-dev mailing list